som original

Ir em baixo

som original

Mensagem por Damiao Alves em 11/11/2017, 17:47

boa tarde pessoal, tenho um renegade longitudo com o som original
comprei 4 auto falantes de 150w para colocar nas portar junto com um modulo que ja tinha, o tecnico colocou e o som ficou muito bom mas aconteceu um problema entao
resolvi vim ate aqui para ver se alguem pode mi ajudar, o que aconteceu é que ficou com um sinal de erro e quando ligava o carro aparecia ama ms {SISTEMA DE AUDIO NAO DISPONIVEL] no computador de bordo e parou de funcionar o sensor de re dai pasei na concessionaria e o cara falou que eu ia ter de tirar o modulo ou os falantes e colocar os original de volta dai acabei tirando o modulo para que as funcionace o sensor e sumir o aviso de erro. alguem sabe alguma coisa?

Damiao Alves

Mensagens : 1
Pontos : 3
Reputação : 0
Data de inscrição : 11/11/2017
Idade : 47
Localização : sao paulo

Voltar ao Topo Ir em baixo

Re: som original

Mensagem por Chamber em 11/11/2017, 21:43

Quando você tirou o módulo de potência o erro sumiu do painel e o sensor voltou a funcionar? Mesmo com os falantes novos?

No meu eu troquei apenas os falantes do painel e nunca deu sinal de erro

_________________
Jeep Renegade Sport Flex
Lift 2"
Refletores laterais acendendo
Faróis, DRL e Milha em Led´s
Teto e capô adesivados
JBL GTO 328
avatar
Chamber

Mensagens : 625
Pontos : 726
Reputação : 87
Data de inscrição : 18/08/2017
Idade : 43
Localização : Santos-SP
Modelo do Carro : Renegade Sport 1.8 Flex automático 17/17

Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum