Espelhamento sem áudio

Ir em baixo

Espelhamento sem áudio

Mensagem por mlbizarro em 13/2/2016, 19:51

Gente, fiz o espelhamento de meu motox na central multimídia de 9 pol.

Só que o som nada!...a imagem aparece, mas o som não sai nos autos falantes.

Alguém sabe se é algum detalhe de configuração?

vlw

mlbizarro

Mensagens : 21
Pontos : 31
Reputação : 4
Data de inscrição : 12/01/2016
Idade : 42
Localização : rio de janeiro
Modelo do Carro : Sport 2.0 Diesel

Voltar ao Topo Ir em baixo

Re: Espelhamento sem áudio

Mensagem por EdiJr em 13/2/2016, 21:05

Verifique se o bluetooth está emparelhado. Você deve emparelhar o bluetooth também.
avatar
EdiJr

Mensagens : 17
Pontos : 22
Reputação : 3
Data de inscrição : 17/12/2015
Idade : 35
Localização : Rio de Janeiro
Modelo do Carro : 1.8 MT

Voltar ao Topo Ir em baixo

Re: Espelhamento sem áudio

Mensagem por mlbizarro em 14/2/2016, 18:06

@EdiJr escreveu:Verifique se o bluetooth está emparelhado. Você deve emparelhar o bluetooth também.


Deu certo....era isso mesmo!...obrigado

mlbizarro

Mensagens : 21
Pontos : 31
Reputação : 4
Data de inscrição : 12/01/2016
Idade : 42
Localização : rio de janeiro
Modelo do Carro : Sport 2.0 Diesel

Voltar ao Topo Ir em baixo

Re: Espelhamento sem áudio

Mensagem por Elciodm em 17/11/2017, 14:57

Pessoal, toda vez que start/stop liga o carro cai a conexão do wifi do espelhamento, alguém sabe qual a solução para esse problema.

Elciodm

Mensagens : 22
Pontos : 26
Reputação : 0
Data de inscrição : 25/07/2016
Idade : 62
Localização : Santo Andre SP
Modelo do Carro : Ranegade longitude 1.8 2017

Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum