Conectar-se

Esqueci minha senha

Buscar
 
 

Resultados por:
 

 


Rechercher Busca avançada

Últimos assuntos
Social bookmarking

Social bookmarking Digg  Social bookmarking Delicious  Social bookmarking Reddit  Social bookmarking Stumbleupon  Social bookmarking Slashdot  Social bookmarking Yahoo  Social bookmarking Google  Social bookmarking Blinklist  Social bookmarking Blogmarks  Social bookmarking Technorati  

Conservar e compartilhar o endereço de Jeep Renegade Clube em seu site de social bookmarking

Parceiros
Fórum grátis

HILL START ASSIST

Página 2 de 3 Anterior  1, 2, 3  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Re: HILL START ASSIST

Mensagem por Djalmadj em 22/1/2016, 12:59

Kra, vou fazer o teste na rampa do predio. Se funcionar, mando um ok aqui. Valeu Abutre!

Djalmadj

Mensagens : 7
Pontos : 7
Reputação : 0
Data de inscrição : 13/01/2016
Idade : 40
Localização : Goiania
Modelo do Carro : Sport 2.0 4x4 Diesel

Voltar ao Topo Ir em baixo

Re: HILL START ASSIST

Mensagem por Wilson Bom em 22/1/2016, 15:04

@Abutre escreveu:Amigos eu acho que isso não é um problema. Eu tentei inicialmente acionar essa função e sempre aparecia a tal mensagem no painel "HILL START ASSISTANT não disponível". Porém consultei o manual do carro e descobri que o sistema só funciona se as seguintes condições forem satisfeitas: O dispositivo selec-terrain estiver em 4WDLOW, velocidade <=25 KM/h, Freio desativado, inclinação do carro alta, superior a 8%. Depois de satisfeitas essas condições a função funciona normalmente. Abraço.

Perfeita colocação sr. Abutre!!! Já aconteceu comigo em uma inclinação bem acentuada... E a função funcionou perfeitamente.
avatar
Wilson Bom

Mensagens : 88
Pontos : 103
Reputação : 3
Data de inscrição : 09/09/2015
Localização : Dourados
Modelo do Carro : OIIIIIIIO Renegade Longitude - Versão 2.0 Turbo Diesel 4x4 Automático

Voltar ao Topo Ir em baixo

Re: HILL START ASSIST

Mensagem por Jeepth88 em 22/1/2016, 19:56

@Abutre escreveu:Amigos eu acho que isso não é um problema. Eu tentei inicialmente acionar essa função e sempre aparecia a tal mensagem no painel "HILL START ASSISTANT não disponível". Porém consultei o manual do carro e descobri que o sistema só funciona se as seguintes condições forem satisfeitas: O dispositivo selec-terrain estiver em 4WDLOW, velocidade <=25 KM/h, Freio desativado, inclinação do carro alta, superior a 8%. Depois de satisfeitas essas condições a função funciona normalmente. Abraço.

Abutre, no meu carro em movimento em ruas ou estradas, apresentava a mensagem da foto (repare na velocidade) sem mais nem menos. No meu caso, não era a partir do carro parado, iniciar a subida de uma rampa. A mensagem somente "desaparecia", inclusive o ícone do carro que aparece no velocímetro, após desligar o carro.
" />

Jeepth88

Mensagens : 8
Pontos : 8
Reputação : 0
Data de inscrição : 04/01/2016
Idade : 52
Localização : São Paulo
Modelo do Carro : Trailhalk

Voltar ao Topo Ir em baixo

Re: HILL START ASSIST

Mensagem por Jeepth88 em 22/1/2016, 19:59

Pessoal, desculpe, mas a imagem não saiu no post anterior. " />

Jeepth88

Mensagens : 8
Pontos : 8
Reputação : 0
Data de inscrição : 04/01/2016
Idade : 52
Localização : São Paulo
Modelo do Carro : Trailhalk

Voltar ao Topo Ir em baixo

Re: HILL START ASSIST

Mensagem por Djalmadj em 22/1/2016, 20:36

@Abutre escreveu:Amigos eu acho que isso não é um problema. Eu tentei inicialmente acionar essa função e sempre aparecia a tal mensagem no painel "HILL START ASSISTANT não disponível". Porém consultei o manual do carro e descobri que o sistema só funciona se as seguintes condições forem satisfeitas: O dispositivo selec-terrain estiver em 4WDLOW, velocidade <=25 KM/h, Freio desativado, inclinação do carro alta, superior a 8%. Depois de satisfeitas essas condições a função funciona normalmente. Abraço.

Realizei o que vc sugeriu numa rampa bem inclinada,mas durante o percurso normal voltou a ter falha no sistema de rampa, com mensagem no computador de bordo. Qdo voltei ao prédio, com a maldita indicação de falha no sistema, fiz novamente e realmente funciona qdo se coloca a reduzida. Contudo, acredito eu, que este sistema foi projetado para funcionar em todas as situações, seja ela off road ou no dia a dia da cidade (eu tinha outro carro com esse assistente e funcionava em qqer ocasião). Confesso que fiquei animado ao ver essa citação do colega achando que deveria-se dar um start no sistema para ele funcionar em qualquer situação. O jeito é aguardar a "peça" que minha concessionária pediu para a próxima semana. Crying or Very sad Crying or Very sad Crying or Very sad Crying or Very sad








Djalmadj

Mensagens : 7
Pontos : 7
Reputação : 0
Data de inscrição : 13/01/2016
Idade : 40
Localização : Goiania
Modelo do Carro : Sport 2.0 4x4 Diesel

Voltar ao Topo Ir em baixo

Re: HILL START ASSIST

Mensagem por GERALDO VERAS em 23/1/2016, 19:47

@Djalmadj escreveu:
@Abutre escreveu:Amigos eu acho que isso não é um problema. Eu tentei inicialmente acionar essa função e sempre aparecia a tal mensagem no painel "HILL START ASSISTANT não disponível". Porém consultei o manual do carro e descobri que o sistema só funciona se as seguintes condições forem satisfeitas: O dispositivo selec-terrain estiver em 4WDLOW, velocidade <=25 KM/h, Freio desativado, inclinação do carro alta, superior a 8%. Depois de satisfeitas essas condições a função funciona normalmente. Abraço.

Realizei o que vc sugeriu numa rampa bem inclinada,mas durante o percurso normal voltou a ter falha no sistema de rampa, com mensagem no computador de bordo. Qdo voltei ao prédio, com a maldita indicação de falha no sistema, fiz novamente e realmente funciona qdo se coloca a reduzida. Contudo, acredito eu, que este sistema foi projetado para funcionar em todas as situações, seja ela off road ou no dia a dia da cidade (eu tinha outro carro com esse assistente e funcionava em qqer ocasião). Confesso que fiquei animado ao ver essa citação do colega achando que deveria-se dar um start no sistema para ele funcionar em qualquer situação. O jeito é aguardar a "peça" que minha concessionária pediu para a próxima semana. Crying or Very sad  Crying or Very sad  Crying or Very sad  Crying or Very sad  


De fato, acredito que realmente isso se trate de um problema eletrônico nesses inúmeros sensores do Renegade. O meu a mensagem juntamente com a luz espia no painel aparecem sem mais nem menos e independente de terreno, sem falar que já apareceu com o carro em movimento e com ele parado. Já desativei a função e aparecia, depois ativei novamente e continua aparecendo. Acho que o Hill Start Assist funciona normalmente, mas por algum erro, fica aparecendo essa mensagem no painel. Enfim, segunda estarei deixando na CCS para eles avaliarem. No mais o carro está normal e funciona perfeitamente, só alegria.

GERALDO VERAS

Mensagens : 73
Pontos : 92
Reputação : 1
Data de inscrição : 10/01/2016
Idade : 27
Localização : Teresina - PI
Modelo do Carro : Sport Diesel

Voltar ao Topo Ir em baixo

Re: HILL START ASSIST

Mensagem por GERALDO VERAS em 27/1/2016, 18:25

Peguei o carro hoje. Disseram que atualizaram o software mas fiquei com o pé atrás. Achei o pessoal meio que sem vontade de resolver.

GERALDO VERAS

Mensagens : 73
Pontos : 92
Reputação : 1
Data de inscrição : 10/01/2016
Idade : 27
Localização : Teresina - PI
Modelo do Carro : Sport Diesel

Voltar ao Topo Ir em baixo

Re: HILL START ASSIST

Mensagem por GERALDO VERAS em 28/1/2016, 13:03

Como eu já suspeitava eles não fizeram muita coisa e o problema já voltou. Sinceramente VOU DEIXAR DO JEITO QUE ESTÁ e só vou mostrar novamente na ccs quando for fazer a primeira revisão. É nítido que na CCS eles não souberam do que se tratava e pareciam não conhecer bem ainda o carro. A maioria dos funcionários foram remanejados de ccs Fiat, já que fazem parte do mesmo grupo aqui em Teresina. Por isso vou ficar rodando com essa porra de mensagem do Hill Start Assist não disponível, já que o carro está funcionando normalmente com exceção dessa luz e mensagem no painel.

GERALDO VERAS

Mensagens : 73
Pontos : 92
Reputação : 1
Data de inscrição : 10/01/2016
Idade : 27
Localização : Teresina - PI
Modelo do Carro : Sport Diesel

Voltar ao Topo Ir em baixo

Re: HILL START ASSIST

Mensagem por Convidado em 29/1/2016, 09:36

@GERALDO VERAS escreveu:Como eu já suspeitava eles não fizeram muita coisa e o problema já voltou. Sinceramente VOU DEIXAR DO JEITO QUE ESTÁ e só vou mostrar novamente na ccs quando for fazer a primeira revisão. É nítido que na CCS eles não souberam do que se tratava e pareciam não conhecer bem ainda o carro. A maioria dos funcionários foram remanejados de ccs Fiat, já que fazem parte do mesmo grupo aqui em Teresina. Por isso vou ficar rodando com essa porra de mensagem do Hill Start Assist não disponível, já que o carro está funcionando normalmente com exceção dessa luz e mensagem no painel.

Geraldo e colegas,

Na página http://www.cluberenegade.com.br/#!blank/o7ctc tem o relato de um proprietário que teve este problema e conseguiu solucionar.

Percebo que existe uma grande falha de comunicação entre a fábrica e as css para que os procedimentos de reparo bem sucedidos sejam registrados, padronizados e enviados às oficinas como manual/procedimento operacional.

Convidado
Convidado


Voltar ao Topo Ir em baixo

Re: HILL START ASSIST

Mensagem por Djalmadj em 10/2/2016, 16:53

Resolvido o problema. A css solicitou o sensor de pedal que estava com problema e, conforme cobinado, resolveu o problema. As vezes so criticamos qdo a css faz merda, mas acho que tb merece elogio qdo trata o cliente de forma justa. Geraldo, tente ver na css a resolucao do problema, ficar com a mensagem de falha no sistema, dá uma impressao de carro inferior, mal construido, que sabemos nao ser!

Djalmadj

Mensagens : 7
Pontos : 7
Reputação : 0
Data de inscrição : 13/01/2016
Idade : 40
Localização : Goiania
Modelo do Carro : Sport 2.0 4x4 Diesel

Voltar ao Topo Ir em baixo

Hill Assist

Mensagem por danigarzaro em 24/2/2016, 10:11

Meu carro também apresentou esse problema logo que tirei da concessionária no dia 05/02.
Agendei segunda feira dia 22/02 para verificar o defeito. O carro ficou 2 dias na Caltabiano, eles rastrearam e disseram que estava resolvido. No entanto, mal sai da concessionária e o problema apareceu novamente.
Assim que cheguei em casa liguei e informei ao consultor, ele me disse que na fábrica não há relato desse problema, para eu levar o carro para eles verem quando a luz do hill assit estiver acesa no painel para que eles possam rastrear o problema.
Falei dos relatos que li aqui e que na maioria houve a substituição do sensor do freio, o consultor disse novamente que eles não tem esse relato na fábrica e que não podem fazer a substituição da peça sem que tenham certeza do defeito.
Enfim, tenho um carro zero km que a principio com um problema sem solução.
Lá vai mais alguns dias sem carro, na saga do Hill Assit.

danigarzaro

Mensagens : 3
Pontos : 3
Reputação : 0
Data de inscrição : 24/02/2016
Idade : 42
Localização : São Paulo

Voltar ao Topo Ir em baixo

MESMA COISA

Mensagem por GERALDO VERAS em 24/2/2016, 15:03

@danigarzaro escreveu:Meu carro também apresentou esse problema logo que tirei da concessionária no dia 05/02.
Agendei segunda feira dia 22/02 para verificar o defeito. O carro ficou 2 dias na Caltabiano, eles rastrearam e disseram que estava resolvido. No entanto, mal sai da concessionária e o problema apareceu novamente.
Assim que cheguei em casa liguei e informei ao consultor, ele me disse que na fábrica não há relato desse problema, para eu levar o carro para eles verem quando a luz do hill assit estiver acesa no painel para que eles possam rastrear o problema.
Falei dos relatos que li aqui e que na maioria houve a substituição do sensor do freio, o consultor disse novamente que eles não tem esse relato na fábrica e que não podem fazer a substituição da peça sem que tenham certeza do defeito.
Enfim, tenho um carro zero km que a principio com um problema sem solução.
Lá vai mais alguns dias sem carro, na saga do Hill Assit.  


Seu problema é similar ao meu. A impressão é que eles não sabem ainda muita coisa sobre o carro. Na minha cidade muitos foram remanejados de ccs da Fiat, pois pertencem ao mesmo dono. Falei sobre o sensor, mas eles alegam a mesma coisa. O engraçado é que só aparece na cidade, rodei mas de 40 km na estrada e em cidades pequenas do interior e não aparece. Enfim, estou deixando passar um tempo pra ver se aparecem outros casos e eles APREENDEM a resolver.

GERALDO VERAS

Mensagens : 73
Pontos : 92
Reputação : 1
Data de inscrição : 10/01/2016
Idade : 27
Localização : Teresina - PI
Modelo do Carro : Sport Diesel

Voltar ao Topo Ir em baixo

Re: HILL START ASSIST

Mensagem por danigarzaro em 24/2/2016, 15:26

@GERALDO VERAS escreveu:
@danigarzaro escreveu:Meu carro também apresentou esse problema logo que tirei da concessionária no dia 05/02.
Agendei segunda feira dia 22/02 para verificar o defeito. O carro ficou 2 dias na Caltabiano, eles rastrearam e disseram que estava resolvido. No entanto, mal sai da concessionária e o problema apareceu novamente.
Assim que cheguei em casa liguei e informei ao consultor, ele me disse que na fábrica não há relato desse problema, para eu levar o carro para eles verem quando a luz do hill assit estiver acesa no painel para que eles possam rastrear o problema.
Falei dos relatos que li aqui e que na maioria houve a substituição do sensor do freio, o consultor disse novamente que eles não tem esse relato na fábrica e que não podem fazer a substituição da peça sem que tenham certeza do defeito.
Enfim, tenho um carro zero km que a principio com um problema sem solução.
Lá vai mais alguns dias sem carro, na saga do Hill Assit.  


Seu problema é similar ao meu. A impressão é que eles não sabem ainda muita coisa sobre o carro. Na minha cidade muitos foram remanejados de ccs da Fiat, pois pertencem ao mesmo dono. Falei sobre o sensor, mas eles alegam a mesma coisa. O engraçado é que só aparece na cidade, rodei mas de 40 km na estrada e em cidades pequenas do interior e não aparece. Enfim, estou deixando passar um tempo pra ver se aparecem outros casos e eles APREENDEM a resolver.

Registrei uma reclamação na Jeep. Agora tem que aguarda 48 horas para ver o que eles dizem a respeito.

danigarzaro

Mensagens : 3
Pontos : 3
Reputação : 0
Data de inscrição : 24/02/2016
Idade : 42
Localização : São Paulo

Voltar ao Topo Ir em baixo

Hill Assist Indisponível

Mensagem por danigarzaro em 2/3/2016, 14:32

@GERALDO VERAS escreveu:
@danigarzaro escreveu:Meu carro também apresentou esse problema logo que tirei da concessionária no dia 05/02.
Agendei segunda feira dia 22/02 para verificar o defeito. O carro ficou 2 dias na Caltabiano, eles rastrearam e disseram que estava resolvido. No entanto, mal sai da concessionária e o problema apareceu novamente.
Assim que cheguei em casa liguei e informei ao consultor, ele me disse que na fábrica não há relato desse problema, para eu levar o carro para eles verem quando a luz do hill assit estiver acesa no painel para que eles possam rastrear o problema.
Falei dos relatos que li aqui e que na maioria houve a substituição do sensor do freio, o consultor disse novamente que eles não tem esse relato na fábrica e que não podem fazer a substituição da peça sem que tenham certeza do defeito.
Enfim, tenho um carro zero km que a principio com um problema sem solução.
Lá vai mais alguns dias sem carro, na saga do Hill Assit.  


Seu problema é similar ao meu. A impressão é que eles não sabem ainda muita coisa sobre o carro. Na minha cidade muitos foram remanejados de ccs da Fiat, pois pertencem ao mesmo dono. Falei sobre o sensor, mas eles alegam a mesma coisa. O engraçado é que só aparece na cidade, rodei mas de 40 km na estrada e em cidades pequenas do interior e não aparece. Enfim, estou deixando passar um tempo pra ver se aparecem outros casos e eles APREENDEM a resolver.

Voltei na concessionária após abrir reclamação na Jeep e o problema foi resolvido. A Jeep me informou que o problema é mal contato no dispositivo que fica abaixo do pedal do freio, o mesmo foi desmontado e limpo.
Retirei o carro da concessionária na sexta-feira passada, dia 26/02 e não apresentou mais o problema,

danigarzaro

Mensagens : 3
Pontos : 3
Reputação : 0
Data de inscrição : 24/02/2016
Idade : 42
Localização : São Paulo

Voltar ao Topo Ir em baixo

Aviso vai e vem....

Mensagem por Sequinel em 8/3/2016, 19:06

Aos 70km apareceu a falha no sistema hill start assist com 80 k sumiu.agora com 170 k apareceu de novo. Vou tentar agendar na css no sabado para ver se solucionam. Se muita gente tiver o problema vamos encher a jeep de reclamacoes!

Sequinel

Mensagens : 4
Pontos : 4
Reputação : 0
Data de inscrição : 25/02/2016
Idade : 38
Localização : Curitiba - PR

Voltar ao Topo Ir em baixo

Re: HILL START ASSIST

Mensagem por Sequinel em 12/3/2016, 12:32

Levei hoje na Divesa do tarumã em ctba e confirmando os relatos tratava-se do sensro do freio. O que ne preocupava é que alternavam- se alertas do hill assist com verificar motor( ja havia lido no tópico do "verificar motor" que este problema tambem era associado ao sensor do freio). Foi feito o scan, que apontou o sensor e feito o reset. Ajustaram o sensor e as msgs nao apareceram mais por enquanto. A explicacao do mecanico foi que os sistemas de monitoramento estao integrados e o sensor do pedal do freio faz testes com os demais e estando "em pane" comeca a ambdar os alertas. Qualquer novidade posto aqui.

Sequinel

Mensagens : 4
Pontos : 4
Reputação : 0
Data de inscrição : 25/02/2016
Idade : 38
Localização : Curitiba - PR

Voltar ao Topo Ir em baixo

Re: HILL START ASSIST

Mensagem por lizandropabreu em 16/3/2016, 21:06

Meu carro está apresentando o mesmo problema...
NÃO ATIVEM O FREIO DE ESTACIONAMENTO COM A LUZ ESPIA DO ASSISTENTE ACESA. Se ativarem o freio de estacionamento ele não vai desativar até que o sensor de freio verifique que o pedal do mesmo está acionado.

Fiquei parado numa região perigosa da cidade e o carro não desativava o freio de estacionamento... olha que perigoso!!!

Já marquei na css pra segunda feira levar o carro pra verificarem, de antemão a moça falou que nunca levaram o carro lá com esse problema... é aguardar!
avatar
lizandropabreu

Mensagens : 16
Pontos : 18
Reputação : 0
Data de inscrição : 22/02/2016
Idade : 28
Localização : Teresina-PI

Voltar ao Topo Ir em baixo

Re: HILL START ASSIST

Mensagem por Zé Chiquinho em 21/3/2016, 15:48

Caro Lizandropabreu, caso aconteça do freio de mão elétrico não desarmar automaticamente, é só pisar no pedal do freio novamente e acionar para baixo o botão do freio de mão que ele destrava. Para desarmar o freio de estacionamento automaticamente tem que pisar no pedal do freio com força, senão ele não desarma. Aí tem que fazer manualmente.

Zé Chiquinho

Mensagens : 49
Pontos : 53
Reputação : 2
Data de inscrição : 07/12/2015
Idade : 66
Localização : Cássia
Modelo do Carro : Jeep Renegade Trailhawk, preto 15/16.

Voltar ao Topo Ir em baixo

Re: HILL START ASSIST

Mensagem por lizandropabreu em 21/3/2016, 16:48

@Zé Chiquinho escreveu:Caro Lizandropabreu, caso aconteça do freio de mão elétrico não desarmar automaticamente, é só pisar no pedal do freio novamente e acionar para baixo o botão do freio de mão que ele destrava.  Para desarmar o freio de estacionamento automaticamente tem que pisar no pedal do freio com força, senão ele não desarma. Aí tem que fazer manualmente.

Eu sei cara... Mas não desativa de jeito nenhum devido o problema, pode pisar no freio forte, fraco, o que for... não desativa.
avatar
lizandropabreu

Mensagens : 16
Pontos : 18
Reputação : 0
Data de inscrição : 22/02/2016
Idade : 28
Localização : Teresina-PI

Voltar ao Topo Ir em baixo

Re: HILL START ASSIST

Mensagem por lizandropabreu em 21/3/2016, 16:52

Atualizando...

Ficou agendado pra hoje de manhã pra eu levar à CSS aqui de Teresina-PI. Logo que cheguei expliquei novamente pra atendente, que deu entrada na ordem de serviço às 09:00. Às 11:00 me ligaram afirmando que o carro estava pronto, e que tinham apenas feito a atualização do software, deixei pra ir pegar o carro após o almoço.
Ao chegar lá, ela afirmou que a luz não tinha acendido mais, e que o problema teria sido resolvido, e só deu tempo parar no primeiro semáforo depois da loja e a bendita luz acendeu de novo... só fiz arrodear o quarteirão e voltei à CSS, quando expliquei para o proprio mecânico que o pessoal aqui do fórum estava falando do sensor de freio...
... o carro ficou lá pra eles resolverem o problema, desopis atualizo de novo!
avatar
lizandropabreu

Mensagens : 16
Pontos : 18
Reputação : 0
Data de inscrição : 22/02/2016
Idade : 28
Localização : Teresina-PI

Voltar ao Topo Ir em baixo

Página 2 de 3 Anterior  1, 2, 3  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum