Conectar-se

Esqueci minha senha

Buscar
 
 

Resultados por:
 

 


Rechercher Busca avançada

Social bookmarking

Social bookmarking Digg  Social bookmarking Delicious  Social bookmarking Reddit  Social bookmarking Stumbleupon  Social bookmarking Slashdot  Social bookmarking Yahoo  Social bookmarking Google  Social bookmarking Blinklist  Social bookmarking Blogmarks  Social bookmarking Technorati  

Conservar e compartilhar o endereço de Jeep Renegade Clube em seu site de social bookmarking

Parceiros
Fórum grátis

Falha ao dar partida no carro

Página 2 de 2 Anterior  1, 2

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Re: Falha ao dar partida no carro

Mensagem por pastamancer em 12/1/2016, 21:24

Está indo amanhã pra css... vamos ver o que rola.

Hoje rolou de novo. paradinha no posto para abastecer = pfff não pega mais. Aí espera esfriar e parte normal.

pastamancer

Mensagens : 5
Pontos : 5
Reputação : 0
Data de inscrição : 11/01/2016
Idade : 39
Localização : sc

Voltar ao Topo Ir em baixo

Re: Falha ao dar partida no carro

Mensagem por pastamancer em 13/1/2016, 16:30

Ligaram avisando q está pronto. Só a partir de amanhã saberei se resolveu ou não.

O que alegaram:
bla blah blah fizemos uma regulagem de programação. PEdi mais explicações e falaram que tinha algo a ver com a posição do sensor que detecta acionamento da embreagem pressionada.... Te falar que não comprei muito a história, pois cheguei a gravar um vídeo para mostrar a falha onde eu socava o pé no fundo da embreagem repetidas vezes, sem contar que o pau só dava com motor quente...

Enfim, a partir de amanhã saberei se resolveu mesmo.

pastamancer

Mensagens : 5
Pontos : 5
Reputação : 0
Data de inscrição : 11/01/2016
Idade : 39
Localização : sc

Voltar ao Topo Ir em baixo

Re: Falha ao dar partida no carro

Mensagem por pastamancer em 26/1/2016, 08:32

Pessoal, passei aqui para dizer que resolveu (aparentemente). Já faz 1 semana e não ocorreu mais (era bem frequente). Levamos um vídeo que mostrava a msg no painel qdo ocorria o evento e eles recalibraram o sensor que detecta o acionamento da embreagem.


O atendimento foi bom, apesar da explicação ter sido muito superficial para mim. Se voltar a ocorrer, aviso.

pastamancer

Mensagens : 5
Pontos : 5
Reputação : 0
Data de inscrição : 11/01/2016
Idade : 39
Localização : sc

Voltar ao Topo Ir em baixo

Re: Falha ao dar partida no carro

Mensagem por lhc3000 em 15/9/2016, 14:27

Boa tarde a todos. Estou com o mesmo problema relatado por alguns membros do Clube. Tenho um Sport MT 1.8 flex, que está com 1 mês de uso e 2000km. Acontece assim: na primeira partida do dia, tudo ok. Depois de rodar um pouco e ficar parado por uns 15 minutos ou mais, a partida "enrosca", parece que o motor de arranque não para mesmo com o carro já ligado. Preciso voltar a chave até o início, esperar um pouco e depois dar outra partida. Aí pega normalmente.
Já levei na concessionária (Dahruj) o atendimento foi superficial, disseram que estavam com muitos carros na oficina e que teria que deixar pelo menos dois dias lá. Reclamei e um mecânico disse que reinstalou o software do carro. Não adiantou nada.
Se o carro esfria totalmente ou se a partida é logo após a parada, como num abastecimento, por exemplo, o problema não tende a aparecer.
Gostaria de sugestão sobre onde levar o carro em São Paulo, pois na Dahruj (onde comprei) não pretendo voltar.
Obrigado.

lhc3000

Mensagens : 1
Pontos : 1
Reputação : 0
Data de inscrição : 15/09/2016
Idade : 42
Localização : São Paulo/SP

Voltar ao Topo Ir em baixo

Re: Falha ao dar partida no carro

Mensagem por Lucasribeiro em 21/9/2016, 23:43

Cara, estou com o mesmo problema no Trailhawk Diesel, mas o meu ainda tem um agravante de desligar o carro sozinho em movimento (baixas rotações).

Fiz um alarde e a FCA entrou em contato comigo pedindo para levar o carro na Autostar da Francisco Morato. O carro está lá a 15 dias, sendo que os ultimos dois dias o acompanhamento dos testes para descobrir o problema esta sendo feito por duas pessoas que vieram da fabrica e estão aqui apenas para resolver o meu problema.

Sem previsão de concerto!

Lucasribeiro

Mensagens : 5
Pontos : 7
Reputação : 0
Data de inscrição : 04/09/2016
Idade : 25
Localização : Alphaville SP

Voltar ao Topo Ir em baixo

Re: Falha ao dar partida no carro

Mensagem por jeb em 22/9/2016, 16:00

@oesteves escreveu:Olá, Fabio!

Comentei com um colega que trabalhou na Marelli (fornecedor da FCA e do body computer do Renegade). Ele pediu pra verificar se a luz spia do painel pisca qdo se tenta girar a chave e, em caso positivo, ver o numero de piscadas. Há um código de erro para cada quantidade. AInda não tive tempo de olhar o manual do carro para ver que luz é essa mas vou fazê-lo assim que possível. Vc poderia dar uma checada aí já que o problema está ocorrendo com o seu?
Valeu,

Omar.

Oesteves, esse seu amigo tem o mapeamento dos códigos de erro?
J.

_________________
Sport Diesel 16 + P. Safety + TPMS + Michelin LTX
Sport Flex 17 + P. Safety + iTPMS (da Chefa)
avatar
jeb

Mensagens : 471
Pontos : 597
Reputação : 64
Data de inscrição : 10/11/2015
Idade : 39
Localização : São Carlos/SP
Modelo do Carro : Sport Diesel

Voltar ao Topo Ir em baixo

Re: Falha ao dar partida no carro

Mensagem por jeb em 22/9/2016, 16:01

@lhc3000 escreveu:Boa tarde a todos. Estou com o mesmo problema relatado por alguns membros do Clube. Tenho um Sport MT 1.8 flex, que está com 1 mês de uso e 2000km. Acontece assim: na primeira partida do dia, tudo ok. Depois de rodar um pouco e ficar parado por uns 15 minutos ou mais, a partida "enrosca", parece que o motor de arranque não para mesmo com o carro já ligado. Preciso voltar a chave até o início, esperar um pouco e depois dar outra partida. Aí pega normalmente.
Já levei na concessionária (Dahruj) o atendimento foi superficial, disseram que estavam com muitos carros na oficina e que teria que deixar pelo menos dois dias lá. Reclamei e um mecânico disse que reinstalou o software do carro. Não adiantou nada.
Se o carro esfria totalmente ou se a partida é logo após a parada, como num abastecimento, por exemplo, o problema não tende a aparecer.
Gostaria de sugestão sobre onde levar o carro em São Paulo, pois na Dahruj (onde comprei) não pretendo voltar.
Obrigado.

Cara, eu comprei na Dahruj também, e o pós-venda é bem fraco.
J.

_________________
Sport Diesel 16 + P. Safety + TPMS + Michelin LTX
Sport Flex 17 + P. Safety + iTPMS (da Chefa)
avatar
jeb

Mensagens : 471
Pontos : 597
Reputação : 64
Data de inscrição : 10/11/2015
Idade : 39
Localização : São Carlos/SP
Modelo do Carro : Sport Diesel

Voltar ao Topo Ir em baixo

Re: Falha ao dar partida no carro

Mensagem por jeb em 22/9/2016, 16:03

@pastamancer escreveu:Conferi os bornes na bateria e está tudo ok.... só se for o borne do aterramento no chassi, esse não olhei.


Acho que é outro problema aqui. O seu ocorria só com o carro quente tb?

pastamancer, onde fica o borne? Grato
J.

_________________
Sport Diesel 16 + P. Safety + TPMS + Michelin LTX
Sport Flex 17 + P. Safety + iTPMS (da Chefa)
avatar
jeb

Mensagens : 471
Pontos : 597
Reputação : 64
Data de inscrição : 10/11/2015
Idade : 39
Localização : São Carlos/SP
Modelo do Carro : Sport Diesel

Voltar ao Topo Ir em baixo

Página 2 de 2 Anterior  1, 2

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum