Conectar-se

Esqueci minha senha

Buscar
 
 

Resultados por:
 

 


Rechercher Busca avançada

Últimos assuntos
» Promoção de férias para peças e serviços - FIPAL
Hoje à(s) 15:46 por fernandosousa

» Câmbio mudando de auto para manual
Hoje à(s) 15:45 por Zé Chiquinho

» START STOP DESLIGA O ESPELHAMENTO
Hoje à(s) 15:38 por Elciodm

» Rio de Janeiro
Hoje à(s) 14:05 por gabrielbb

» Verificar motor
Hoje à(s) 14:02 por gabrielbb

» Renegade PcD Versão 2017
Hoje à(s) 12:47 por T-6

» F1-Z Supercharge
Hoje à(s) 12:37 por FlurbsBR

» Duvida sobre qual cor comprar
Hoje à(s) 11:17 por hermespires

» CONSUMO - TODOS
Hoje à(s) 10:40 por volneidba

» Vendo: Miniatura Jeep Renegade 1:43
Ontem à(s) 21:26 por mnr4x4

Social bookmarking

Social bookmarking Digg  Social bookmarking Delicious  Social bookmarking Reddit  Social bookmarking Stumbleupon  Social bookmarking Slashdot  Social bookmarking Yahoo  Social bookmarking Google  Social bookmarking Blinklist  Social bookmarking Blogmarks  Social bookmarking Technorati  

Conservar e compartilhar o endereço de Jeep Renegade Clube em seu site de social bookmarking

Parceiros
Fórum grátis

Alerta - Carro não dava partida

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Alerta - Carro não dava partida

Mensagem por gchamon em 28/6/2017, 10:36

Nesse fim de semana, meu Jeep Renegade não deu mais partida e teve que ser rebocado. Na segunda, após deixado na concessionária, me informaram que talvez seria necessário fazer reconhecimento de combustível, o que foi solicitado no dia seguinte. O problema é que o procedimento não é coberto pela garantia, segundo a concessionária, e seria cobrado o valor de R$ 260,00.
Acontece que somos proprietários de um posto de combustível e temos as características do combustível colocado, aferido pela Ipiranga e testemunhado por nós, como exigido por lei. Sob essa documentação eles repararam o motor sem realizar o procedimento.
Fica então o questionamento: será que era realmente necessário esse teste? Ou era mais uma forma de monetizar as custas de nossos problemas...

gchamon

Mensagens : 2
Pontos : 4
Reputação : 0
Data de inscrição : 28/06/2017
Idade : 26
Localização : Belo Horizonte

Voltar ao Topo Ir em baixo

Re: Alerta - Carro não dava partida

Mensagem por gchamon em 28/6/2017, 11:32

update: segundo a concessionária, foi realizado o procedimento de reconhecimento sem a cobrança e foi sanado o problema.
Agora o estranho é que me disseram que o carro tem que andar ao menos 10KM após o abastecimento. O problema, no entanto, ocorreu UMA SEMANA após abastecido com gasolina, depois de ter passado uns 2 meses rodando apenas no etanol. Não era pra ter ocorrido esse problema e estou com receio de ficar na mão mais um vez com esse veículo. Enfim, vou ficar de olho, mas estou pensando seriamente em me desfazer do Renegade. Só está me dando dor de cabeça.

gchamon

Mensagens : 2
Pontos : 4
Reputação : 0
Data de inscrição : 28/06/2017
Idade : 26
Localização : Belo Horizonte

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum