Conectar-se

Esqueci minha senha

Buscar
 
 

Resultados por:
 

 


Rechercher Busca avançada

Últimos assuntos
» Passeio na Baixada Santista
Ontem à(s) 20:12 por Chamber

» Troca das lâmpadas do farol por led
Ontem à(s) 20:05 por Chamber

» Problema no Turbocompressor Renegade Diesel
Ontem à(s) 12:28 por jasalgado82

» Renegade p/ deficiente sem rádio
Ontem à(s) 00:52 por Jjanuario

» Central Multimídia Relato
20/9/2017, 22:25 por genfa

» Li e fiquei perdido: multimidia
20/9/2017, 17:24 por genfa

» Renegade PcD Versão 2017
20/9/2017, 10:24 por marcio.k

» CONSIDERAÇÕES IMPRESSIVAS- RENEGADE LIMITED 2018
20/9/2017, 10:07 por Lauro

» Mirror cast - Dúvida
19/9/2017, 19:14 por Silrocha

» Engate para reboque
19/9/2017, 12:20 por MDCB

Social bookmarking

Social bookmarking Digg  Social bookmarking Delicious  Social bookmarking Reddit  Social bookmarking Stumbleupon  Social bookmarking Slashdot  Social bookmarking Yahoo  Social bookmarking Google  Social bookmarking Blinklist  Social bookmarking Blogmarks  Social bookmarking Technorati  

Conservar e compartilhar o endereço de Jeep Renegade Clube em seu site de social bookmarking

Parceiros
Fórum grátis

Alerta - Carro não dava partida

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Alerta - Carro não dava partida

Mensagem por gchamon em 28/6/2017, 10:36

Nesse fim de semana, meu Jeep Renegade não deu mais partida e teve que ser rebocado. Na segunda, após deixado na concessionária, me informaram que talvez seria necessário fazer reconhecimento de combustível, o que foi solicitado no dia seguinte. O problema é que o procedimento não é coberto pela garantia, segundo a concessionária, e seria cobrado o valor de R$ 260,00.
Acontece que somos proprietários de um posto de combustível e temos as características do combustível colocado, aferido pela Ipiranga e testemunhado por nós, como exigido por lei. Sob essa documentação eles repararam o motor sem realizar o procedimento.
Fica então o questionamento: será que era realmente necessário esse teste? Ou era mais uma forma de monetizar as custas de nossos problemas...

gchamon

Mensagens : 2
Pontos : 4
Reputação : 0
Data de inscrição : 28/06/2017
Idade : 25
Localização : Belo Horizonte

Voltar ao Topo Ir em baixo

Re: Alerta - Carro não dava partida

Mensagem por gchamon em 28/6/2017, 11:32

update: segundo a concessionária, foi realizado o procedimento de reconhecimento sem a cobrança e foi sanado o problema.
Agora o estranho é que me disseram que o carro tem que andar ao menos 10KM após o abastecimento. O problema, no entanto, ocorreu UMA SEMANA após abastecido com gasolina, depois de ter passado uns 2 meses rodando apenas no etanol. Não era pra ter ocorrido esse problema e estou com receio de ficar na mão mais um vez com esse veículo. Enfim, vou ficar de olho, mas estou pensando seriamente em me desfazer do Renegade. Só está me dando dor de cabeça.

gchamon

Mensagens : 2
Pontos : 4
Reputação : 0
Data de inscrição : 28/06/2017
Idade : 25
Localização : Belo Horizonte

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum