Conectar-se

Esqueci minha senha

Buscar
 
 

Resultados por:
 

 


Rechercher Busca avançada

Últimos assuntos
» Renegade 1.6
Hoje à(s) 16:04 por Zé Chiquinho

» Posição dos fusíveis
Hoje à(s) 14:25 por Hyglater

» Break Light
Hoje à(s) 08:53 por Pedro Carriço

» Consumo Médio
Hoje à(s) 01:37 por dawison

» Painel avisando problemas nas luzes do carro
Hoje à(s) 01:30 por dawison

» Instalando Snorkel - Video e Fotos
Ontem à(s) 13:31 por claudioairosa

» Problema no freio de estacionamento roda travada
Ontem à(s) 07:27 por rodriguesjgr

» 2017 nao destrava portas com 1 clique mais?
23/6/2017, 20:50 por brunocoelho

» Alarme Jeep Renegade PCD
23/6/2017, 20:44 por brunocoelho

» Ajuste SOM GPS
23/6/2017, 19:59 por chico_freitas

Social bookmarking

Social bookmarking Digg  Social bookmarking Delicious  Social bookmarking Reddit  Social bookmarking Stumbleupon  Social bookmarking Slashdot  Social bookmarking Yahoo  Social bookmarking Google  Social bookmarking Blinklist  Social bookmarking Blogmarks  Social bookmarking Technorati  

Conservar e compartilhar o endereço de Jeep Renegade Clube em seu site de social bookmarking

Parceiros
Fórum grátis

Mensagem de erro: Sistema de áudio não disponível

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Mensagem de erro: Sistema de áudio não disponível

Mensagem por Bruno Escobar em 16/9/2016, 18:26

Boa noite, amigos. Tenho um Jeep Renegade Longitude 2.0 há 5 meses, quase 14000km rodados. Estou satisfeito com o veículo, exceto por esse problema que dá título ao tópico. Dei uma pesquisada por aqui e não encontrei nenhum relato sobre. Se o tópico existir, por gentileza me ajudem a encontrá-lo. Pois bem, pouco tempo depois de adquirir o carro, essa mensagem surgiu no painel. Antes aparecia ocasionalmente, agora aparece frequentemente, quando ligo o carro. Aparece e um tempo depois apaga. Contudo quando está ativa, os avisos sonoros da câmera de ré não soam. Na primeira vez que levei a css, fizeram um diagnóstico e encontraram um erro de software que foi corrigido. O carro funcionou sem o erro por alguns dias. Retornando à css, diagnosticaram que o problema estaria na central multimidia, trocando o aparelho na garantia. Tudo normal por alguns dias... Voltando lá novamente, ficaram 2 dias com meu carro e não souberam dizer o que havia de errado. Disseram-me ter aberto uma chamada com a fábrica e assim que houvesse uma resposta/solução me contactariam. Isso já faz quase dois meses, até hoje espero Rolling Eyes Esse problema aconteceu com mais alguém?

Bruno Escobar

Mensagens : 2
Pontos : 4
Reputação : 0
Data de inscrição : 16/09/2016
Idade : 34
Localização : Petrolina
Modelo do Carro : Longitude 2.0

Voltar ao Topo Ir em baixo

Re: Mensagem de erro: Sistema de áudio não disponível

Mensagem por OnedaJunior em 6/10/2016, 18:32

Prezado Bruno: abri um tópico bem semelhante ao seu e também não obtive resposta. Acho que somos azarados mesmo.
http://www.jeeprenegadeclube.com.br/t1140-erros-na-central-multimidia-ao-dar-a-partida?highlight=erro+central

OnedaJunior

Mensagens : 9
Pontos : 16
Reputação : 3
Data de inscrição : 23/08/2016
Idade : 32
Localização : Lages/SC

Voltar ao Topo Ir em baixo

Re: Mensagem de erro: Sistema de áudio não disponível

Mensagem por Bruno Escobar em 6/10/2016, 20:33

Pois é, OnedaJunior. O mecânico da Jeep de minha cidade disse que há poucos relatos desse problema. Vamos esperar que encontrem uma solução. Tamo junto! Laughing Sad

Bruno Escobar

Mensagens : 2
Pontos : 4
Reputação : 0
Data de inscrição : 16/09/2016
Idade : 34
Localização : Petrolina
Modelo do Carro : Longitude 2.0

Voltar ao Topo Ir em baixo

Re: Mensagem de erro: Sistema de áudio não disponível

Mensagem por rafaelmpc em 7/12/2016, 14:34

Boa tarde, ultimo sábado troquei os quatro auto-falantes e depois começou a dar esse problema. Não sei se foi coincidência mas é uma dica da origem. Não sei se por ter trocado os auto-falantes originais de 15w por um de 200w a central do carro entende que tem um problema. Falo isso pois tive um Punto que uma das lampadas do farol queimou, fui trocar e a central do carro não aceitou pois não era original, acho que ela media a resistência da lampada nova e achava q era inferior. Tudo isso é achismo meu.
Detalhe, meu carro é uma Toro, mas como no fundo é a mesma coisa achei bom deixar um relato aq. Abraços

rafaelmpc

Mensagens : 1
Pontos : 1
Reputação : 0
Data de inscrição : 07/12/2016
Idade : 37
Localização : SALVADOR

Voltar ao Topo Ir em baixo

Re: Mensagem de erro: Sistema de áudio não disponível

Mensagem por OnedaJunior em 17/1/2017, 23:51

Prezado Rafael: Obrigado por compartilhar a informação. No início de Dezembro levei meu carro na concessionária, ele ficou lá por quase uma semana, atualizaram o software, mas o problema persistiu. Falaram que vão pedir à fábrica uma nova central do sensor de ponto cego por acreditar que o problema esteja aí (acho que não tem nada a ver). Vez ou outra também ao dar partida no carro aparece uma mensagem de "Tentativa de Arrombamento". Por último apareceu uma mensagem e um ícone no painel de "Avaria na Direção Assistida". Retornei de férias agora e vou levar lá semana que vem novamente. Qualquer novidade retorno a postar aqui.

OnedaJunior

Mensagens : 9
Pontos : 16
Reputação : 3
Data de inscrição : 23/08/2016
Idade : 32
Localização : Lages/SC

Voltar ao Topo Ir em baixo

Re: Mensagem de erro: Sistema de áudio não disponível

Mensagem por OnedaJunior em 29/1/2017, 19:35

Pessoal, levei o carro na concessionária esta semana, instalaram um software atualizado e o problema aparentemente foi resolvido (não aparecendo mais qualquer mensagem de erro ao dar partida). O mecânico falou que como o Renegade que sou proprietário tem sensor de ponto cego, ao dar partida no veículo o software que veio de fábrica não fazia o reconhecimento dessa ferramenta; por isso apareciam os erros na tela.

OnedaJunior

Mensagens : 9
Pontos : 16
Reputação : 3
Data de inscrição : 23/08/2016
Idade : 32
Localização : Lages/SC

Voltar ao Topo Ir em baixo

Re: Mensagem de erro: Sistema de áudio não disponível

Mensagem por alexfotoaventura4x4 em 30/1/2017, 12:33

Este erro do audio indisponivel me persegue desde a compra do carro, ja foi diversas vezes a CSS, Jeep Savarauto Novo Hamburgo.
No USB as vezes da isso.
avatar
alexfotoaventura4x4

Mensagens : 14
Pontos : 24
Reputação : 0
Data de inscrição : 14/03/2016
Idade : 34
Localização : Campo Bom - RS
Modelo do Carro : Jeep Renegade Sport Diesel Preto 16/16 4x4 2.0 turbo
"Cascudo Negro!"

http://www.jeeprenegadeclube.com.br

Voltar ao Topo Ir em baixo

Re: Mensagem de erro: Sistema de áudio não disponível

Mensagem por JulioGM em 1/2/2017, 23:43

Também faz parte da minha coleção de problemas. Até completar 19.000 km aconteceu uma vez. No último final de semana novamente apareceu a mensagem (se apagou), e após o som e tela se desligaram umas 7 vezes em questão de 30 minutos.

JulioGM

Mensagens : 3
Pontos : 3
Reputação : 0
Data de inscrição : 07/11/2016
Idade : 32
Localização : RS

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum